欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


35～110KV 变电所设计规范 GB50059－92

众智软件 http://www.gisroad.com

中华人民共和国国家标准

35～110KV 变电所设计规范

GB50059－92

主编部门：中华人民共和国能源部

批准部门：中华人民共和国建设部

施行日期：1993年5月1日


第一章 总 则

第一章　总 则

第1.0.1条 为使变电所的设计认真执行国家的有关技术经济政策，符合安全可靠、技术先进和经济合理的要求，制订本规范。

第1.0.2条 本规范适用于电压为35～110kV，单台变压器容量为5000kVA及以上新建变电所的设计。

第1.0.3条 变电所的设计应根据工程的5～10年发展规划进行，做到远、近期结合，以近期为主，正确处理近期建设与远期发展的关系，适当考虑扩建的可能。

第1.0.4条 变电所的设计，必须从全局出发，统筹兼顾，按照负荷性质、用电容量、工程特点和地区供电条件，结合国情合理地确定设计方案。

第1.0.5条 变电所的设计，必须坚持节约用地的原则。

第1.0.6条 变电所设计除应执行本规范外，尚应符合现行的国家有关标准和规范的规定。


第二章 所址选择和所区布置

第二章　所址选择和所区布置

第2.0.1条 变电所所址的选择，应根据下列要求，综合考虑确定：

一、靠近负荷中心；

二、节约用地，不占或少占耕地及经济效益高的土地；

三、与城乡或工矿企业规划相协调，便于架空和电缆线路的引入和引出；

四、交通运输方便；

五、周围环境宜无明显污秽，如空气污秽时，所址宜设在受污源影响最小处；

六、具有适宜的地质、地形和地貌条件（例如避开断层、滑坡、塌陷区、溶洞地带、山区风口和有危岩或易发生滚石的场所），所址宜避免选在有重要文物或开采后对变电所有影响的矿藏地点，否则应征得有关部门的同意；

七、所址标高宜在50年一遇高水位之上，否则，所区应有可靠的防洪措施或与地区（工业企业）的防洪标准相一致，但仍应高于内涝水位；

八、应考虑职工生活上的方便及水源条件；

九、应考虑变电所与周围环境、邻近设施的相互影响。

第2.0.2条 变电所的总平面布置应紧凑合理。

第2.0.3条 变电所宜设置不低于2.2m高的实体围墙。城网变电所、工业企业变电所围墙的高度及形式，应与周围环境相协调。

第2.0.4条 变电所内为满足消防要求的主要道路宽度，应为3.5m。主要设备运输道路的宽度可根据运输要求确定，并应具备回车条件。

第2.0.5条 变电所的场地设计坡度，应根据设备布置、土质条件、排水方式和道路纵坡确定，宜为0.5%～2%，最小不应小于0.3%，局部最大坡度不宜大于6%，平行于母线方向的坡度，应满足电气及结构布置的要求。当利用路边明沟排水时，道路及明沟的纵向坡度最小不宜小于0.5%，局部困难地段不应小于0.3%；最大不宜大于3%，局部困难地段不应大于6%。

电缆沟及其他类似沟道的沟底纵坡，不宜小于0.5%。

第2.0.6条 变电所内的建筑物标高、基础埋深、路基和管线埋深，应相互配合；建筑物内地面标高，宜高出屋外地面0.3m；屋外电缆沟壁，宜高出地面0.1m。

第2.0.7条 各种地下管线之间和地下管线与建筑物、构筑物、道路之间的最小净距，应满足安全、检修安装及工艺的要求，并宜符合附录一和附录二的规定。

第2.0.8条 变电所所区场地宜进行绿化。绿化规划应与周围环境相适应并严防绿化物影响电气的安全运行。绿化宜分期、分批进行。

第2.0.9条 变电所排出的污水必须符合现行国家标准《工业企业设计卫生标准》的有关规定。


第三章 电气部分

第三章　电气部分

第一节 主变压器

第3.1.1条 主变压器的台数和容量，应根据地区供电条件、负荷性质、用电容量和运行方式等条件综合考虑确定。

第3.1.2条 在有一、二级负荷的变电所中宜装设两台主变压器，当技术经济比较合理时，可装设两台以上主变压器。如变电所可由中、低压侧电力网取得足够容量的备用电源时，可装设一台主变压器。

第3.1.3条 装有两台及以上主变压器的变电所，当断开一台时，其余主变压器的容量不应小于60%的全部负荷，并应保证用户的一、二级负荷。

第3.1.4条 具有三种电压的变电所，如通过主变压器各侧线圈的功率均达到该变压器容量的15%以上，主变压器宜采用三线圈变压器。

第3.1.5条 电力潮流变化大和电压偏移大的变电所，如经计算普通变压器不能满足电力系统和用户对电压质量的要求时，应采用有载调压变压器。


第二节 电气主接线

第二节 电气主接线

第3.2.1条 变电所的主接线，应根据变电所在电力网中的地位、出线回路数、设备特点及负荷性质等条件确定。并应满足供电可靠、运行灵活、操作检修方便、节约投资和便于扩建等要求。

第3.2.2条 当能满足运行要求时，变电所高压侧宜采用断路器较少或不用断路器的接线。

第3.2.3条 35～110kV线路为两回及以下时，宜采用桥形、线路变压器组或线路分支接线。超过两回时，宜采用扩大桥形、单母线或分段单母线的接线。35～63kV线路为8回及以上时，亦可采用双母线接线。110kV线路为6回及以上时，宜采用双母线接线。

第3.2.4条 在采用单母线、分段单母线或双母线的35～110kV主接线中，当不允许停电检修断路器时，可设置旁路设施。

当有旁路母线时，首先宜采用分段断路器或母联断路器兼作旁路断路器的接线。当110kV线路为6回及以上，35～63kV线路为8回及以上时，可装设专用的旁路断路器。主变压器35～110kV回路中的断路器，有条件时亦可接入旁路母线。采用SF6断路器的主接线不宜设旁路设施。

第3.2.5条 当变电所装有两台主变压器时，6～10kV侧宜采用分段单母线。线路为12回及以上时，亦可采用双母线。当不允许停电检修断路器时，可设置旁路设施。当6～35kV配电装置采用手车式高压开关柜时，不宜设置旁路设施。

第3.2.6条 当需限制变电所6～10kV线路的短路电流时，可采用下列措施之一：

一、变压器分列运行；

二、采用高阻抗变压器；

三、在变压器回路中装设电抗器。

第3.2.7条 接在母线上的避雷器和电压互感器，可合用一组隔离开关。对接在变压器引出线上的避雷器，不宜装设隔离开关。


第三节 所用电源和操作电源

第三节 所用电源和操作电源

第3.3.1条 在有两台及以上主变压器的变电所中，宜装设两台容量相同可互为备用的所用变压器。如能从变电所外引入一个可靠的低压备用所用电源时，亦可装设一台所用变压器。当35kV变电所只有一回电源进线及一台主变压器时，可在电源进线断路器之前装设一台所用变压器。

第3.3.2条 变电所的直流母线，宜采用单母线或分段单母线的接线。采用分段单母线时，蓄电池应能切换至任一母线。

第3.3.3条 重要变电所的操作电源，宜采用一组110V或220V固定铅酸蓄电池组或镉镍蓄电池组。作为充电、浮充电用的硅整流装置宜合用一套。其他变电所的操作电源，宜采用成套的小容量镉镍电池装置或电容储能装置。

第3.3.4条 蓄电池组的容量，应满足下列要求：

一、全所事故停电1h的放电容量：

二、事故放电末期最大冲击负荷容量。

小容量镉镍电池装置中的镉镍电池容量，应满足分闸、信号和继电保护的要求。

第3.3.5条 变电所宜设置固定的检修电源。


第四节 控制室

第四节 控制室

第3.4.1条 控制室应位于运行方便、电缆较短、朝向良好和便于观察屋外主要设备的地方。

第3.4.2条 控制屏（台）的排列布置，宜与配电装置的间隔排列次序相对应。

第3.4.3条 控制室的建筑，应按变电所的规划容量在第一期工程中一次建成。

第3.4.4条 无人值班变电所的控制室，应适当简化，面积应适当减小。


第五节 二次接线

第五节 二次接线

第3.5.1条 变电所内的下列元件，应在控制室内控制：

一、主变压器；

二、母线分段、旁路及母联断路器；

三、63～110kV屋内外配电装置的线路，35kV屋外配电装置的线路。6～35kV屋内配电装置馈电线路，宜采用就地控制。

第3.5.2条 有人值班的变电所，宜装设能重复动作、延时自动解除，或手动解除音响的中央事故信号和预告信号装置。驻所值班的变电所，可装设简单的事故信号和能重复动作的预告信号装置。无人值班的变电所，可装设当远动装置停用时转为变电所就地控制的简单的事故信号和预告信号。断路器的控制回路，应有监视信号。

第3.5.3条 隔离开关与相应的断路器和接地刀闸之间，应装设团锁装置。屋内的配电装置，尚应装设防止误入带电间隔的设施。闭锁联锁回路的电源，应与继电保护、控制信号回路的电源分开。


第六节 照明

第六节 照 明

第3.6.1条 变电所的照明设计，应符合现行国家标准《工业企业照明设计标准》的要求。

第3.6.2条 在控制室、屋内配电装置室、蓄电池室及屋内主要通道等处，应装设事故照明。

第3.6.3条 照明设备的安装位置，应便于维修。屋外配电装置的照明，可利用配电装置构架装设照明器，但应符合现行国家标准《电力装置的过电压保护设计规范》的要求。

第3.6.4条 在控制室主要监屏位置和屏前工作位置观察屏面时，不应有明显的反射眩光和直接阳光。

第3.6.5条 铅酸蓄电池室内的照明，应采用防爆型照明器，不应在蓄电池室内装设开关、熔断器和插座等可能产生火花的电器。

第3.6.6条 电缆隧道内的照明电压不应高于36V，如高于36V应采取防止触电的安全措施。


第七节 并联电容器装置

第七节 并联电容器装置

第3.7.1条 自然功率因数未达到规定标准的变电所，应装设并联电容器装置。其容量和分组宜根据就地补偿、便于调整电压及不发生谐振的原则进行配置。电容器装置宜装设在主变压器的低压侧或主要负荷侧。

第3.7.2条 电容器装置的接线，应使电容器组的额定电压与接入电网的运行电压相配合。电容器组的绝缘水平，应与电网的绝缘水平相配合。电容器装置宜采用中性点不接地的星形或双星形接线。

第3.7.3条 电容器装置的电器和导体的长期允许电流，不应小于电容器组额定电流的1.35倍。

第3.7.4条 电容器装置应装设单独的控制、保护和放电等设备，并应设置单台电容器的熔断器保护。

第3.7.5条 当装设电容器装置处的高次谐波含量超过规定允许值或需要限制合闸涌流时，应在并联电容器组回路中设置串联电抗器。

第3.7.6条 电容器装置应根据环境条件、设备技术参数及当地的实践经验，采用屋外、半露天或屋内的布置。电容器组的布置，应考虑维护和检修方便。


第八节 电缆敷设

第八节 电缆敷设

第3.8.1条 所区内的电缆，根据具体情况可敷设在地面槽沟、沟道、管道或隧道中，少数电缆亦可直埋。

第3.8.2条 电缆路径的选择，应符合下列要求：

一、避免电缆受到各种损坏及腐蚀；

二、避开规划中建筑工程需要挖掘施工的地方；

三、便于运行维修；

四、电缆较短。

第3.8.3条 在电缆隧道或电缆沟内，通道宽度及电缆支架的层间距离，应能满足敷设和更换电缆的要求。

第3.8.4条 电缆外护层应根据敷设方式和环境条件选择。直埋电缆应采用铠装并有黄麻、聚乙烯或聚氯乙烯外护层的电缆。在电缆隧道、电缆沟内以及沿墙壁或楼板下敷设的电缆，不应有黄麻外护层。


第九节 远动和通信

第九节 远动和通信

第3.9.1条 远动装置应根据审定的调度自动化规划设计的要求设置或预留位置。

第3.9.2条 遥信、遥测、遥控装置的信息内容，应根据安全监控、经济调度和保证电能质量以及节约投资的要求确定。

第3.9.3条 无人值班的变电所，宜装设遥信、遥测装置。需要时可装设遥控装置。

第3.9.4条 工业企业的变电所，宜装设与该企业中央控制室联系的有关信号。

第3.9.5条 远动通道宜采用载波或有线音频通道。

第3.9.6条 变电所应装设调度通信；工业企业变电所尚应装设与该企业内部的通信；对重要变电所必要时可装设与当地电话局的通信。

第3.9.7条 远动和通信设备应有可靠的事故备用电源，其容量应满足电源中断1h的使用要求。


第十节 屋内外配电装置

第十节 屋内外配电装置

第3.10.1条 变电所屋内外配电装置的设计，应符合现行国家标准《3～110kV高压配电装置设计规范》的要求。


第十一节 继电保护和自动装置

第十一节 继电保护和自动装置

第3.11.1条 变电所继电保护和自动装置的设计，应符合现行国家标准《电力装置的继电保护和自动装置设计规范》的要求。


第十二节 电测量仪表装置

第十二节 电测量仪表装置

第3.12.1条 变电所电测量仪表装置的设计，应符合现行国家标准《电力装置的电测量仪表装置设计规范》的要求。


第十三节 过电压保护

第十三节 过电压保护

第3.13.1条 变电所过电压保护的设计，应符合现行国家标准《电力装置的过电压保护设计规范》的要求。


第十四节 接地

第十四节 接地

第3.14.1条 变电所接地的设计，应符合现行国家标准《电力装置的接地设计规范》的要求。


第四章 土建部分

第四章　土建部分

第一节 一般规定

第4.1.1条 建筑物、构筑物及有关设施的设计应统一规划、造型协调、便于生产及生活，所选择的结构类型及材料品种应经过合理归并简化，以利备料、加工、施工及运行。变电所的建筑设计还应与周围环境相协调。

第4.1.2条 建筑物、构筑物的设计应考虑下列两种极限状态：

一、承载能力极限状态：这种极限状态对应于结构或结构构件达到最大承载能力或不适于继续承载的变形。要求在设计荷载作用下所产生的结构效应应小于或等于结构的抗力或设计强度。计算中所采用的结构重要性系数ro，荷载分项系数r，可变荷载组合系数ψc及其他有关系数均按本规范的有关规定采用，结构的设计强度则应遵照有关的现行国家标准采用。

二、正常使用极限状态：这种极限状态对应于结构或结构构件达到正常使用或耐久性能的某项规定极限值。要求在标准荷载作用下所产生的结构长期及短期效应，不宜超过附录三的规定值。计算中所采用的可变荷载组合系数ψc及准永久值系数ψq按本规范的有关规定采用。

第4.1.3条 建筑物、构筑物的安全等级，均应采用二级，相应的结构重要性系数应为1.0。

第4.1.4条 屋外构筑物的基础，当验算上拔或倾覆稳定性时，设计荷载所引起的基础上拔力或倾覆弯矩应小于或等于基础抗拔力或抗倾覆弯矩除以表4.1.4的稳定系数。当基础处于稳定的地下水位以下时，应考虑浮力的影响，此时基础容重取混凝土或钢筋混凝土的容重减10kN/m3 ，土容重宜取10～11kN/m3 。

基础上拨或倾覆稳定系数　　　　　　　　　　　　　表4.1.4

计算方法 | 荷载类型
 | 在长期荷载作用下 | 在短期荷载作用下
按考虑土抗力来验算倾覆或考虑锥形土体来验算上拔 | 1.8 | 1.5
仅考虑基础自重及阶梯以上的土重来验算倾覆或上拔 | 1.15 | 1.0

注：短期荷载系指风荷载、地震作用和短路电动力三种，其余均为长期荷载。


第二节 荷载

第二节 荷载

第4.2.1条 荷载分为永久荷载、可变荷载及偶然荷载三类。

一、永久荷载：结构自重（含导线及避雷线自重）、固定的设备重、土重、土压力、水压力等：

二、可变荷载：风荷载、冰荷载、雪荷载、活荷载、安装及检修荷载、地震作用、温度变化及车辆荷载等；

三、偶然荷载：短路电动力、验算（稀有）风荷载及验算（稀有）冰荷载。

第4.2.2条 荷载分项系数的采用应符合下列规定：

一、永久荷载的荷载分项系数rg宜采用1.2，当其效应对结构抗力有利时宜采用1.0；对导线及避雷线的张力宜采用1.25；

二、可变荷载的荷载分项系数rq宜采用1.4，对温度变化作用宜采用1.0，对地震作用宜采用1.3，对安装情况的导线和避雷线的紧线张力宜采用1.4；

注：在大风、覆冰、低湿、检修、地震情况下的导线与避雷线张力均作为准永久性荷载处理，其荷载分项系数宜采用1.25，但安装情况的紧线张力宜作可变荷载处理，其荷载分项系数宜采用1.4。

三、偶然荷载的荷载分项系数rqi宜采用1.0。

第4.2.3条 可变荷载的荷载组合系数ψc，应按下列规定采用：

一、房屋建筑的基本组合情况：风荷载组合系数ψcw取0.6；

二、构筑物的大风情况：对连续架构，温度变化作用组合系数ψcr取0.8；

三、构筑物最严重覆冰情况：风荷载组合系数ψcw取0.15（冰厚≦10mm）或0.25（冰厚＞10mm）；

四、构筑物的安装或检修情况：风荷载组合系数ψcw取0.15；

五、地震作用情况：建筑物的活荷载组合系数ψcl取0.5，构筑物的风荷载组合系数ψcw取0.2，构筑物的冰荷载组合系数ψcj取0.5。

第4.2.4条 房屋建筑的活荷载应根据实际的工艺及设备情况确定。其标准值及有关系数不应低于本规范附录四所列的数值。

第4.2.5条 架构及其基础宜根据实际受力条件，包括远景可能发生的不利情况，分别按终端或中间架构来设计，下列四种荷载情况应作为承载能力极限状态的基本组合，其中最低气温情况还宜作为正常使用极限状态的条件对变形及裂缝进行校验。

一、运行情况：取30年一遇的最大风（无冰、相应气温）、最低气温（无冰、无风）及最严重覆冰（相应气温及风荷载）等三种情况及其相应的导线及避雷线张力、自重等；

二、安装情况：指导线及避雷线的架设，此时应考虑梁上作用人和工具重2kN以及相应的风荷载、导线及避雷线张力、自重等。

三、检修情况：根据实际检修方式的需要，可考虑三相同时上人停电检修及单相跨中上人带电检修两种情况的导线张力、相应的风荷载及自重等，对档距内无引下线的情况可不考虑跨中上人；

四、地震情况：考虑水平地震作用及相应的风荷载或相应的冰荷载、导线及避雷线张力、自重等，地震情况下的结构抗力或设计强度均允许提高25%使用，即承载力抗震调整系数采用0.8。

第4.2.6条 设备支架及其基础应以下列三种荷载情况作为承载能力极限状态的基本组合，其中最大风情况及操作情况的标准荷载，还宜作为正常使用极限状态的条件对变形及裂缝进行校验。

一、最大风情况：取30年一遇的设计最大风荷载及相应的引线张力、自重等；

二、操作情况：取最大操作荷载及相应的风荷载、相应的引线张力、自重等；

三、地震情况：考虑水平地震作用及相应的风荷载、引线张力、自重等，地震情况下的结构抗力或设计强度均允许提高25%使用，即承载力抗震调整系数采用0.8。

第4.2.7条 架构的导线安装荷载，应根据所采用的施工方法及程序确定，并将荷载图及紧线时引线的对地夹角在施工图中表示清楚。导线紧线时引线的对地夹角宜取45°～60°。

第4.2.8条 高型及半高型配电装置的平台、走道及天桥的活荷载标准值宜采用1.5kN/㎡，装配式板应取1.5kN集中荷载验算。在计算梁、柱和基础时，活荷载乘折减系数；当荷重面积为10～20㎡时宜取0.7，超过20㎡时宜取0.6。


第三节 建筑物

第三节 建筑物

第4.3.1条 主控制楼（室）根据规模和需要可布置成平房、两层或三层建筑。主控制室顶棚到楼板面的净高：对控制屏与继电器屏分开成两室布置时宜采用3.4～4.0m；对合在一起布置时宜采用3.8～4.4m。当采用空调设施时，上述高度可适当降低。电缆隔层的板间净高宜采用2.3～2.6m，大梁底对楼板面的净高不应低于2m。底层辅助生产房屋楼板底到地面的净高宜采用3.0～3.4m。

第4.3.2条 当控制屏与继电器屏采用分室布置时，两部分的建筑装修、照明、采暖通风等设计均宜采用不同的标准。

第4.3.3条 对主控制楼及屋内配电装置楼等设有重要电气设备的建筑，其屋面防水标准宜根据需要适当提高。屋面排水坡度不应小于1/50，并采用有组织排水。

第4.3.4条 主控制室及通信室等对防尘有较高要求的房间，地坪应采用不起尘的材料。

第4.3.5条 蓄电池室与调酸室的墙面、顶棚、门窗、排风机的外露部分及其他金属结构或零件，均应涂耐酸漆或耐酸涂料。地面、墙裙及支墩宜选用耐酸且易于清洗的面层材料，面层与基层之间应设防酸隔离层。当采用全封闭防酸隔爆式蓄电池并有可靠措施时，地面、墙裙及支墩的防酸材料可适当降低标准。地面应有排水坡度，将酸水集中后作妥善处理。

第4.3.6条 变电所内的主要建筑物及多层砖承重的建筑物，在地震设防烈度为6度的地区宜隔层设置圈梁，7度及以上地区宜每层设置圈梁。圈梁应沿外墙、纵墙及横墙设置，沿横墙设置的圈梁的间距不宜大于7m，否则应利用横梁与圈梁拉通。对于现浇的或有配筋现浇层的装配整体式楼面或屋面，允许不设置圈梁，但板与墙体必需有可靠的连结。

第4.3.7条 在地震设防烈度为6度及以上的变电所，其主要建筑物及多层砖承重建筑，在下列部位应设置钢筋混凝土构造柱：

一、外墙四角；

二、房屋错层部位的纵横墙交接处；

三、楼梯间纵横墙交接处；

四、层高等于或大于3.6m或墙长大于或等于7m的纵横墙交接处；

五、8度及以上地区的建筑物的所有纵横墙交接处，

六、7度地区的建筑物，纵横墙交接处一隔一设置。

第4.3.8条 变电所内的主要砖承重建筑及多层砖承重建筑，其抗震横墙除应满足抗震强度要求外，其间距不应超过附录五的规定。

第4.3.9条 多层砖承重建筑的局部尺寸宜符合附录六的规定，但对设有钢筋混凝构造柱的部位，不受该表限制。


第四节 构筑物

第四节 构筑物

第4.4.1条 结构的计算刚度，对电焊或法兰连结的钢构件可取弹性刚度，对螺栓连结的钢构件可近似采用0.80倍弹性刚度，对钢筋混凝土构件可近似采用0.60～0.80倍弹性刚度，对预应力钢筋混凝土构件可近似采用0.65～0.85倍弹性刚度。长期荷载对钢筋混凝土结构刚度的影响应另外考虑。

第4.4.2条 钢结构构件最大长细比应符合表4.4.2的规定。各种架构受压柱的整体长细比，不宜超过150，当杆件受力有较大裕度时，上述长细比允许放宽10%～15%。

钢结构构件最大长细比　　　　　　　　　　　　　　　　　　　　表4.4.2

构件名称 | 受压弦杆及支座处受压腹杆 | 一般受压腹杆 | 辅助杆 | 受拉杆 | 预应力受拉杆
容许最大长细比 | 150 | 220 | 250 | 400 | 不限

第4.4.3条 人字柱的受压杆计算长度，可按本规范附录七采用。

第4.4.4条 打拉线（条）架构的受压杆件计算长度，可按本规范附录八采用。

第4.4.5条 格构式钢梁或钢柱，其弦杆及腹杆的受压计算长度，可按下列规定采用：

一、弦杆：正面与侧面腹杆不叉开布置时，计算长度取1.0倍节间长度；正面与侧面腹杆叉开布置且弦杆使用角钢时，计算长度取1.2倍节间长度，相应的角钢回转半径取平行轴的值，如弦杆采用钢管则计算长度仍取1.0倍节间长度。

二、腹杆：对单系腹杆计算长度取中心线长度；对交叉布置腹杆，当两腹杆均不开断且交会点用螺栓或电焊连结时，计算长度取交叉分段中较长一段的中心线长度。

第4.4.6条 人字柱及打拉线（条）柱，其根开与柱高（基础而到柱的交点）之比分别不宜小于1/7及1/5。

第4.4.7条 格构式钢梁梁高与跨度之比，不宜小于1/25，钢筋混凝土梁此比值，不宜小于1/20。

第4.4.8条 架构及设备支架柱插入基础杯口的深度不应小于表4.4.8的规定值。根据吊装稳定需要，柱插入杯口深度还应不小于0.05倍柱长，但当施工采取设临时拉线等措施时，可不受限制。

柱插入杯口深度　　　　　　　　　　　　　　　　　　　　　　　　　　　表4.4.8

柱的类型 |  | 钢筋混凝土矩型、工字型断面 | 水泥杆 | 钢管
插入杯口 最小深度 | 架构 | 1.25B | 1.5D | 2.0D
 | 支架 | 1.0B | 1.0D | 1.0D

注：B及D分别为柱的长边尺寸及柱的直径。


第五节 采暖通风

第五节 采暖通风

第4.5.1条 变电所的采暖通风及空调设计应符合现行国家标准《采暖通风与空气调节设计规范》的有关规定。在严寒地区，凡所内有人值班、办公及生活的房间以及工艺、设备需要采暖的房间均应设置采暖设施。在寒冷地区，凡工艺或设备需要，不采暖难以满足生产要求的房间均可设置采暖设施。不属于严寒或寒冷的地区，在主控制室等经常有人值班的房间可根据实际气温情况，采用局部采暖设施。采暖的方式可根据变电所的规模，结合当地经验作技术经济比较后确定，但必需符合工艺及防火要求。

第4.5.2条 主控制室及通信室的夏季室温不宜超过35℃；继电器室、电力电容器室、蓄电池室及屋内配电装置室的夏季室温不宜超过40℃：油浸变压器室的夏季室温不宜超过45℃；电抗器室的夏季室温不宜超过55℃。

第4.5.3条 屋内配电装置室及采用全封闭防酸隔爆式蓄电池的蓄电池室和调酸室，每小时通风换气次数均不应低于6次。蓄电池室的风机，应采用防爆式。


第六节 防火

第六节 防火

第4.6.1条 变电所内建筑物、构筑物的耐火等级，不应低于本规范附录九的要求。

第4.6.2条 变电所与所外的建筑物、堆场、储罐之间的防火净距，应符合现行国家标准《建筑设计防火规范》的规定。变电所内部的设备之间、建筑物之间及设备与建筑物、构筑物之间的最小防火净距，应符合本规范附录十的规定。

第4.6.3条 变电所应根据容量大小及其重要性，对主变压器等各种带油电气设备及建筑物，配备适当数量的手提式及推车式化学灭火器。对主控制室等设有精密仪器、仪表设备的房间，应在房间内或附近走廊内配置灭火后不会引起污损的灭火器。

第4.6.4条 屋外油浸变压器之间，当防火净距小于本规范附录十的规定值时，应设置防火隔墙，墙应高出油枕顶，墙长应大于贮油坑两侧各0.5m。屋外油浸变压器与油量在600kg以上的本回路充油电气设备之间的防火净距不应小于5m。

第4.6.5条 主变压器等充油电气设备，当单个油箱的油量在1000kg及以上时，应同时设置贮油坑及总事故油池，其容量分别不小于单台设备油量的20%及最大单台设备油量的60%。贮油坑的长宽尺寸宜较设备外廓尺寸每边大1m，总事故油池应有油水分离的功能，其出口应引至安全处所。

第4.6.6条 主变压器的油释放装置或防爆管，其出口宜引至贮油坑的排油口处。

第4.6.7条 充油电气设备间的总油量在100kg及以上且门外为公共走道或其他建筑物的房间时，应采用非燃烧或难燃烧的实体门。

第4.6.8条 电缆从室外进入室内的入口处、电缆竖井的出入口处及主控制室与电缆层之间，应采取防止电缆火灾蔓延的阻燃及分隔措施。

第4.6.9条 设在城市市区的无人值班变电所，宜设置火灾检测装置并遥信有关单位。对位于特别重要场所的无人值班变电所，可以装设自动灭火装置。


附录一 地下管线之间的最小水平净距

附录一　 地下管线之间的最小水平净距

地下管线之间的最小水平净距(m)　　 　　　　　　　　　　　　　　 附表1.1
管线名称 | 压力水管 | 自流水管 | 热力管和管沟 | 压缩空气管 | 通信电缆 | 电力电缆（直埋35kV及以下） | 事故排油管
压力水管 | 1.0 | 1.5-3.0 | 1.5 | 1.0 | 1.0 | 1.0 | 1.0
自流水管 | 1.5-3.0 | - | 1.5 | 1.5 | 1.0 | 1.0 | 1.0
热力管和管沟 | 1.5 | 1.5 | - | 1.5 | 2.0 | 2.0 | 1.0
压缩空气管 | 1.0 | 1.5 | 1.5 | - | 1.0 | 1.0 | 1.0
通信电缆 | 1.0 | 1.0 | 2.0 | 1.0 | - | 0.5 | 1.0
电力电缆（直埋35kV及以下） | 1.0 | 1.0 | 2.0 | 1.0 | 0.5 | - | 1.0
事故排油管 | 1.0 | 1.0 | 1.0 | 1.0 | 1.0 | 1.0 | -

注：①表列净距应自管或防护设施的外缘算起。

    ②当热力管与直埋电缆间不能保持2m净距时，应采取隔热措施。

    ③同沟敷设的管线间距，不应受本表规定限制。

    ④压力水管与自流水管之间净距取决于压力水管的管径，管径大于200mm应取3m，管径小于200mm，应取1.5m。

    ⑤电缆之间的净距，还应满足工艺布置的要求。

    ⑥如有充分依据，本表数字可酌量减小。


附录二 地下管线相互交叉或与道路交叉的最小垂直净距

附录二　地下管线相互交叉或与道路交叉的最小垂直净距

地下管线相互交叉与道路交叉的最小垂直净距(m)　　　　　　　　　　　　　附表2.1

管线名称 | 压力水管 | 自流水管 | 热力管 | 压缩空气管 | 通信电缆 (直埋) | 通信电缆 (穿管) | 电力电缆 (直埋35kV及以下) | 事故排油管 | 明沟 (沟底) | 道路 (路面)
压力水管 | 0.15 | 0.15 | 0.15 | 0.15 | 0.5 | 0.15 | 0.5 | 0.25 | 0.5 | 0.8
自流水管 | 0.15 | 0.15 | 0.15 | 0.15 | 0.5 | 0.15 | 0.5 | 0.15 | 0.5 | 0.8
热力管 | 0.15 | 0.15 | 0.1 | 0.15 | 0.5 | 0.25 | 0.5 | 0.25 | 0.5 | 0.7
压缩空气管 | 0.15 | 0.15 | 0.15 | 0.1 | 0.5 | 0.25 | 0.5 | 0.25 | 0.5 | 0.7
通信电缆(直埋) | 0.5 | 0.5 | 0.5 | 0.5 | - | - | - | 0.5 | 0.5 | 1.0
通信电缆(穿管) | 0.15 | 0.15 | 0.25 | 0.25 | - | - | - | 0.25 | 0.5 | 1.0
电力电缆(直埋 35kV及以下) | 0.5 | 0.5 | 0.5 | 0.5 | - | - | - | 0.5 | 0.5 | 1.0
事故排油管 | 0.25 | 0.15 | 0.25 | 0.25 | 0.5 | 0.25 | 0.5 | 0.25 | 0.5 | 1.0

注：①表列净距应自管或防护设施的外缘算起。

    ②生活给水管与排水管交叉时，生活给水管应敷设在上面。

    ③管沟与管线间的最小垂直净距按本表规定采用，但穿越道路时的最小垂直净距不限。

    ④电缆之间的净距应按工艺布置要求确定。

    ⑤如有充分依据，本表数字可酌量减小。


附录三 挠度及裂缝的限值

附录三　挠度及裂缝的限值

挠度及裂缝的限值　　　附表3.1

注：①l及h分别为梁的跨度及柱的高度，架构的h一般不包含避雷针。

    ②各类设备支架的挠度，尚应满足设备对支架提出的专门要求。

    ③对单根钢管或单根水泥杆独立避雷针，宜根据各地运行经验确定其挠度限值，本规范不作统一规定。

    ④裂缝的控制等级及混凝土拉应力限度系数α的定义见《混凝土结构设计规范》。


附录四 建筑物均布活荷载及有关系数

附录四　建筑物均布活荷载及有关系数

建筑物均布活荷载及有关系数　　　　附表4.1

  注：①适用于屋内配电装置采用成套柜或采用空气断路器的情况，对3、6、10、35、110kV配电装置的开关不布置在楼面上的情况，该楼面的活荷载标准值可采用4.0kN/㎡。

      ②屋内配电装置楼面的活荷载，未包括操作荷载。

      ③上表各楼面荷载也适用于与楼面连通的走道及楼梯，也适用于运输设备必需经过的阳台。

      ④准永久值系数仅在计算正常使用极限状态的长期效应组合时使用。


附录五 砖抗震横墙的最大间距

附录五　砖抗震横墙的最大间距

砖抗震横墙的最大间距(m)　　　　附表5.1

楼（屋）盖类别 | 7度 | 8度 | 9度
现浇或有配筋现浇层的装配整式钢筋混凝土 | 18 | 15 | 11
装配式钢筋混凝土 | 15 | 11 | 7

注：①对屋内配电装置楼，当设有不到顶的间隔墙并在纵墙与间隔墙交接处一一设置到顶的构造柱且每层均设置圈梁时，只要强度满足抗震要求，横墙最大间距可不受上表限制。

    ②当主控制楼每层设置圈梁，四角及每榀屋架（或每根大梁）下均设置加强型构造柱且三者连成整体并强度满足抗震要求时，横墙的最大间距可按上表放大30%～40%。加强型构造柱的配筋由强度计算确定。

    ③对单层或双层砖承重的建筑，上表数字可参照使用。


附录六 多层砖承重建筑局部尺寸限值

附录六　多层砖承重建筑局部尺寸限值

多层砖承重建筑局部尺寸限值(m)　　　　　　　　　　　　　　　　　　附表6.1

类 别 | 6～7度 | 8度 | 9度
承重窗间墙最小宽度 | 1.0 | 1.2 | 1.5
承重外墙尽端至门窗洞边的最小距离 | 1.0 | 1.5 | 2.0
非承重外墙尽端至门窗洞边的最小距离 | 1.0 | 1.0 | 1.0
内墙阳角至门窗洞边的最小距离 | 1.0 | 1.5 | 2.0
无锚固女儿墙的最小大高度 | 0.5 | 0.5 | -

注：①对单层或双层砖承重的建筑，上表数字可参照使用。

    ②出入口及穿墙套管上面的女儿墙应有锚固措施。


附录七 人字柱平面内、外压的计算长度

附录七　人字柱平面内、外压的计算长度

一、人字柱的最大长细比应符合附表7.1的规定。

    人定柱最大长细比(μ)　　　　　　附表7.1

二、人字柱平面内、外压杆的计算长度应按下式计算：

    Ho＝μH　　　　　　　　　　　　　　　（附7.1）

式中 Ho——人字柱平面内、外压杆的计算长度(m)；

     μ——人字柱的最大长细比；

     H——人字柱的实际长度，按柱根部到柱上部铰点之间的距离计(m)。


附录八 打拉线（条）柱平面内、外压杆的计算长度

附录八　打拉线（条）柱平面内、外压杆的计算长度

一、打拉线（条）柱的最大长细比应符合附表8.1的规定。

注：①上图中画的为双侧打拉线（条），单侧拉线（条）也适用。

    ②表中拉线（条）平面外的μ仅适用于各柱的断面及刚度均相同的情况。

二、打拉线（条）柱平面内、外压杆的计算长度应按本规范附录七中（附7.1）式确定。


附录九 变电所建筑物、构筑物的最低耐火等级

附录九　变电所建筑物、构筑物的最低耐火等级

  变电所建筑物、构筑物的最低耐火等级　　　　　　附表9.1

建、构筑物名称 |  | 火灾危险性类别 | 最低耐火等级
主控制室、继电器室（包括蓄电池室） |  | 戊 | 二级
配电装置室 | 每台设备油量60kg以上 | 丙 | 二级
 | 每台设备油量60kg及以下 | 丁
油浸变压器室 |  | 丙 |
有可燃介质的电容器室 |  | 丙 | 二级
材料库、工具间（仅贮藏非燃料器材） |  | 戊 | 三级
电缆沟及电缆遂道 | 用阻燃电缆 | 戊 | 二级
 | 用一般电缆 | 丙

注：主控制室、继电室的戊类应具备防止电缆着火延燃的安全措施。


附录十 建筑物、构筑物及设备的最小防火净距

附录十　建筑物、构筑物及设备的最小防火净距

注：①如相邻两建筑物的面对面外墙其较高一边为防火墙时，其防火净距可不限，但两座建筑物侧面门窗之间的最小净距应不小于5m。

    ②耐火等级为一、二级建筑物，其面对变压器、可燃介质电容器等电器设备的外墙的材料及厚度符合防火墙的要求且该墙在设备总高加3m及两侧各3m的范围内不设门窗不开孔洞时，则该墙与设备之间的防火净距可不受限制；如在上述范围内虽不开一般门窗但设有防火门时，则该墙与设备之间的防火净距应等于或大于5m。

    ③所内生活建筑与油浸变压器之间的最小防火净距，应根据最大单台设的油量及建筑物的耐火等级确定：当油量为5～10t时为15m（对一、二级）或20m（对三级）；当油量大于10t时为20m（对一、二级）或25m（对三级）。


条文说明

中华人民共和国国家标准

35—110kV变电所设计规范

GB 50059—92

条文说明

主编单位：能源部华东电力设计


第一章 总 则

第一章 总 则

第1．0．1条 基本设计原则，但删去原规范第1．0．1条的“电能质量合格”一项，因电能质量指标是指电压与频率。35—110kV电压允许变化范围为额定电压的±5％，它决定于电力系统中的无功功率平衡；频率允许偏差为±0．5c／s，决定于系统中的有功功率平衡。要在变电所内调节是有困难的，因此删去。

第1．0．2条 根据国家计委计标发(1985)46号文的通知，本规范电压适用范围规定为35—110kV。单台变压器容量系参照原水电部(72)水电电字第125号文，规定为5000kVA及以上。

第1．0．3条 根据多年来电力建设方面的经验教训，正确处理近期建设与远期发展的相互关系是必要的，目的是使设计的变电所能获得最大的综合经济效益。并补充了应根据工程的5—10年发展规划进行设计。上述年限是指工程预定投产之日算起的5～10年。并要适当考虑今后变电所在布置上有再扩建的可能性。

第1．0．4条 本条强调建设标准应根据国情综合考虑需要与可能。标准既不过低，影响安全运行，又不过高，脱离经济实际。

第1．0．5条 本条强调变电所的设计应执行国家节约用地的政策。


第二章 所址选择和所区布置

第二章 所址选择和所区布置

第2．0．1条
一、变电所靠近负荷中心是所址选择的基本要求。有利于提高供电电压质量、减少输电线路投资和电能损耗。

二、执行国家节约用地的政策，尽量减少征地费用及农业损失。

三、本条文中增加了“电缆线路”的内容，因市区建筑群稠密，架空线路走廊受到限制，变电所采用电缆进、出线的逐渐增多。

四、所址应尽可能地选择在靠近铁路、公路和河流交通线附近，便于主要设备的运输及对变电所的管理。

五、原规范规定“所址应设在污源的上风侧”，但由于不少地方，其两个相反风向的风频往往是接近的，因此，本条文改为“设在受污源影响最小处”。所址选择时，应对风玫瑰图作具体分析，根据本地区的具体情况确定所址。

六、原规范要求35kV变电所所址标高宜在50年一遇高水位之上，原部颁规程要求63kV，1lOkV变电所宜在百年一遇高水位之上。随着500kV电网的出现，63kV、1lOkV电网在系统中的地位相对降低，本规范将1lOkV及以下变电所的所址标高均改为50年一遇高水位之上。如50年一遇高水位之上仍难以满足时，可考虑与本地区、工业企业的防洪标准相一致，但所址标高应高于内涝水位；也可采取将主建筑物的地面及主要设备、端子箱和动力箱的基础局部抬高的措施，使发生内涝时不为积水淹浸。

七、运行单位反映，有些郊区或远离城镇的变电所值班人员上下班不方便；生活条件差，因此，所址应尽量靠近邻近城镇或工矿企业现有的或规划的文教、卫生、商业网点等公用设施。此外，选址时应注意水源条件。

八、周围环境对变电所的不良影响主要指：污染，剧烈振动及易燃、易爆的危险场所等对变电所的影响。
变电所对邻近设施的影响主要指：地电位升高、电磁感应、无线电干扰、噪音等对无线电收发讯台、飞机场、导航台、地面卫星站、通信设施和居民生活区等的影响。

第2．0．2条 在满足电气安全、防火、防洪、排水等要求的前提下，做到配电装置和楼层设置、地坪标高等合理布置，使占地面积小、场地利用率高、工程量小、投资省。

第2．0．3条 因人的举手高度一般为2．3m以下，2．2m高已能阻止人翻越围墙。城网与企业变电所，可根据具体条件设置实体围墙或与周围环境协调的花墙。有的企业变电所，所在的厂区已有围墙防护，故可视具体情况设置围墙或围栅。

第2．0．4条 根据国标《建筑设计防火规范》的要求，“消防车道的宽度不应小于3．5m”，故改为3．5m。变电所内不需进消防车的道路宽度则可适当减小。主要设备运输道路的宽度(一般指主变压器运输道路)，按主变运输和大修时用平板车或利用汽车吊作业的要求确定。

第2．0．5条 本条文系根据过去工程实践经验确定。场地的局部坡度过大，将使场地形成冲沟。道路局部坡度过大，将不利于行车、停车及日常运行。明沟和电缆沟的沟底坡度太小时将引起淤积和排水不畅。
当采用连续的进、出线门型架时，平行于母线方向的场地如有坡度，将造成该连续架构各梁的对地距离不等，并给电气与结构的设计带来困难，故与母线平行方向的场地应尽量平整，需要坡度时，不宜太大。

第2．0．6条 为使建筑物不被积水淹浸及避免场地雨水倒灌电缆沟内，故规定了建筑物内外地面标高及屋外电缆沟壁与地面的高差。

第2．0．7条 各种地下管线之间和地下管线与建筑物、道路之间的最小净距，宜符介规范附录一、二的规定，如在实际工程中确有困难，经过论证，在满足安全、检修和安装的前提下；个别净距可以酌减。

第2．0．8条 所区场地绿化可美化环境，减小变电所的辐射热。绿化的分期、分批进行，主要是为了减少初期投资。

第2．0．9条 变电所内排出的污水一般是指带油设备油坑内排出的含油污水及蓄电池室排出的含酸污水。根据不少变电所的经验，含油污水可以通过带有油水分离设施的总事故油池进行处堙，含酸污水一般排出量不多，可通过中和或稀释后排放。


第三章 电气部分

第三章 电气部分

第一节 主变压器

第3．1．2条 在函调和对天津、沈阳、北京、武汉等地的实地调查中了解到，变电所装设主变压器的台数一般为1-3台不等，也有装设4台的。其中2台主变压器的占总数的75％以上，其余的以3台为多。

选择2台主变压器具有较大的灵活性和可靠性，变电所接线较简单。对有一、二级负荷的变电所来说，应列为基本型式。但有些单位主张按3台主变压器设计，其理由是：
一、主变压器的单台容量和变电所的总容量都可以减少，降低投资。对工企变电所来说，还可减少电业单位所需的贴费。

二、主变压器可以按变电所的供电负荷、实际增长速度分期逐台安装，使变电所最经济的方式运行。

三、提高变电所的供电可靠性和灵活性。

但选用2台以上主变压器时，尚应计人增加的断路器、控制保护设备、配电装置和场地扩大、年运行费用等因素。因此变电所的主变压器台数应经技术经济比较，综合考虑确定。
本条由中、低压侧电力网取得足够容量的备用电源系指能满足第3．1．3条容量要求的备用电源。

第3．1．3条 原规范第3．0．2条规定：“装有2台及以上主变压器的变电所中，当断开1台时，其余主变压器的容量应能保证用户的一级和二级负荷，但此时应计人变压器的过负荷能力。”

据调查，变压器实际运行的负荷率(运行负荷与额定容量的比值)在0．5-0．7之间，绝大多数变电所的负荷率在50％左右，变电所的一、二级负荷约占其全部负荷的30％-80％。安装2台主变压器的变电所约占变电所总数的75％以上。

当断开1台主变压器时，其余主变压器的容量如按能保证100％的全部负荷进行选择，则主变压器在正常运行时的负荷率可按下式求得：

(n-1)Se=nKSe
式中Se——单台主变压器容量； I
K——主变压器的负荷率
n--主变压器安装台数。

可见，当n=2时，负荷率X=0．5；n=3时，负荷率K=0．67。
同样，当断开1台主变压器时，其余主变压器的容量如按计人变压器1．3倍的过负荷能力后保证100％的全部负荷进行选择，则可得：
n=2，K=0．65；
n=3，K=0．87。
分析说明，对安装有2台主变压器的变电所，在上述两种情况下，主变压器在正常运行时的负荷率为0．5—0．65；安装有3台主变压器时，其负荷率为0．67～0．87。对比实际调查的负荷率， 说明大多数变压器的实际容量均大于按原规范要求的容量，基本上接近按断开1台时，其余主变压器能保证100％的全部负荷选择的容量。

因此，许多单位认为原条文的要求过低，随着供电可靠性要求的不断提高，原规范要求应予修订提高。

但是，根据我们的国情，对于大量的中、小型变电所变压器，容量的裕度不宜过大，否则将会大量增加基建投资。因为变压器容量的选择是按设计年限末期(一般按近期5年考虑)预测的最大负荷确定，负荷预测很难做到准确，一般均偏大。即使准确，也有很长一段时间处于轻负荷运行状态。由于电业部门对企业变电所收取贴费和按容量计算基本电费，每单位容量贴费可达变压器单位容量价格的8～10倍，增大备用容量，就意味着贴费和基本电费的大大增加和基本建设投资的大量积压，企业难以承受。

综上所述，考虑到本规范的使用覆盖面范围较广，参照原水电部《变电所设计技术规程》第16条的精神，本条对变压器容量的要求予以适当提高。规定在断开1台时，其余主变压器的容量应满足下列两个条件：
一、不应小于60％的全部负荷；
二：、应保证用户的一、二级负荷。
鉴于目前变压器产品容量是采用R10系列分级的，逐级容量的增大系数为1．259， 因此，按保证60％全部负荷计算选择时，实际选定的变压器容量可有约l～1．2倍的增大，其实际容量可达全部负荷的60％～72％。

同时，电力变压器运行规程，对不同冷却方式的变压器，规定了允许的过负荷能力和相应时间。一般考虑变压器的短时过负荷能力为1．3倍。由于1．3>1．259，故本条取消了原规范的“应计人变压器的过负荷能力”的规定，也使变压器的容量约增大一级。

总之，按本条的规定来确定变压器容量，对企业变电所和电力系统的地区变电所都是恰当的。

第3．1．4条 因本规范的适用电压已由原35kV提高到110kV，有选用三线圈变压器的可能，本条引用原水电部《变电所设计技术规程》第18条条文。

第3．1．5条 由于我国电力不足，缺电严重， 电网电压波动较大。变压器的有载调压是改善电压质量、减少电压波动的有效手段。

对电力系统，一般要求110kV及以下变电所至少采用一级有载调压变压器，因此城网变电所采用有载调压变压器的较多。

对企业变电所，有载调压变压器的采用决定于负荷的性质。如化工企业一般用电负荷比较平稳，供电质量能满足要求，很少采用有载调压变压器，但像钢铁厂等负荷波动较大的企业，则采用有载调压变压器。

有载调压变压器在价格上比普通变压器贵30％一40％，其检修工作量也比普通变压器增加1／3。因此，本条规定经计算在电压质量不能满足要求时，应采用有载调压变压器。


第二节 电气主接线

第二节 电气主接线

第3．2．1条 由于本规范的适用电压已由原35kV提高到110kV，参考原《变电所设计技术规程》及实践经验，本条对电气主接线提出了基本要求和设计中应考虑的主要条件。

“便于扩建”是考虑变电所分期建设时，接线能较方便地从初期形式分期过渡到最终接线，使在一次和二次设备装置方面所需的改动最小，减少扩建过程中所造成的停电损失和可能发生的事故。

第3．2．2条、第3．2．3条 根据运行经验，取消了原规范“采用熔断器或短路开关”的有关条文。强调当采用桥形、线路变压器组或线路分支接线(即T接)等断路器较少或不用断路器的接线时，应满足运行及继电保护要求。例如，采用线路变压器组接线时，主变压器应有可靠的保护，如不用断路器时，可采取远方跳电源侧断路器的措施；采用线路分支接线时，分支线须包括在线路的继电保护范围之内，且线路分支接线应不使原来的系统继电保护性能显著变坏。

在线路数较多时采用双母线，其特点是便于系统中的功率分配，母线事故后停电范围小恢复供电快，便于对母线及母线设备进行检修试验，对供电影响较小。因此，规定当35-63kV线路为8回及以上、110kV线路为6回及以上时，采用双母线接线。多数变电所的实际情况也是如此。

第3．2．4条 设置旁路设施的目的是为了减少在断路器检修时对用户供电的影响。如果是双回路供电或负荷可由系统取得备用电源，允许停电检修断路器时，就不必设置旁路设施。

分段断路器或母联断路器兼作旁路断路器之用，是从节约投资出发。但当检修线路断路器而占用分段断路器或母联断路器时，会使分段单母线变成单母线接线运行，或使双母线也变成单母线运行，降低了可靠性。因此，在线路数较多时，宜设置专用的旁路断路器。

主变压器的35一110kV侧断路器接人旁路母线的问题，不少供电单位认为主变回路中的断路器同样有定期检修和试验的需要，因此最好能接人。有些认为可根据网络的具体条件，如允许在工厂假日负荷轻时停1台变压器或配合变压器本身检修时进行断路器检修就可以不接入。此外，主变压器断路器是否接人旁路母线，尚有继电保护和配电装置布置等因素，故不作硬性规定。

装有SF6断路器时，因断路器检修周期可长达5—10年甚至20年，所以可以不设旁路设施。

第3．2．5条 6—10kV主接线线路12回及以上用双母线，是根据生产单位的运行经验，理由可参阅第3．2．3条条文说明。
6—10kV配电装置设置旁路设施的理由是：
一、出线回路数较多，断路器停电检修的机会就多；
二、多数线路系向用户单独供电，不允许停电；
三、如均为架空出线，雷雨季节跳闸次数多，增加了断路器的检修次数。
如用手车式高压开关柜，在开关柜故障时可以用备用的开关柜迅速置换，停电时间很短，所以不宜再设旁路设施。只在供电可靠性要求特别高，甚至手车置换时也不允许停电的情况下才可考虑旁路。

第3．2．6条 变压器分列运行，限流效果显著，是现在广泛采用的限流措施。高阻抗低损耗变压器近年来也逐渐被采用，它可以简化配电装置结构。在变压器回路中装设电抗器或分裂电抗器用得很少。出线上装电抗器，投资最贵，且需造两层配电装置室，在变电所中应尽量少用，故条文中略去。


第三节 所用电源和操作电源

第三节 所用电源和操作电源

第3．3．1条 所用变压器是供给变电所的操作、照明及其他动力用电的电源，应保证可靠供电。因此，变电所宜装设2台容量按全所计算负荷选择的所用变压器，以保证相互切换和轮换检修。若可由所外引入1个可靠的所用低压电源时，也可只设1台所用变压器，以节省投资。

在只有1条电源进线的35kV变电所中，为在主变压器停电后能够取得所用电源，因此，规定此种情况下，所用变压器应接在断路器的电源侧。

第3．3．2条 根据变电所直流系统的运行经验，采用单母线或分段单母线接线较为清晰可靠。目前生产的典型直流屏或成套镉镍电池屏有这两种接线的产品，可根据工程需要具体选用，

第3．3．3条 重要变电所设有较复杂的继电保护装置，应提供不间断供电的直流电源，铅酸蓄电池组或镉镍蓄电池组与硅整流装置组成的电源装置可满足以上要求。蓄电池组的容量是按照事故持续放电容量或最大冲击负荷选择。平时蓄电池组处于浮充电状态，当直流负荷突然增大(断路器合闸或交流电停电)时，蓄电池组放电，以满足直流负荷的需要。由此可见，铅酸蓄电池组或镉镍蓄电池组与硅整流组成的电源装置是一种独立的电源型式，它不受电力网的影响。在变电所内发生任何事故时，甚至在交流电全部停电的情况下，它也能保证直流系统中的用电设备可靠而连续地工作。因而它是一种可靠的电源型式，可作为重要变电所中的直流操作电源。

成套的小容量镉镍电池装置或电容储能装置是镉镍电池或储能电容分闸、硅整流电源合闸的装置，不是一种独立的电源型式。它必须依靠交流电源才能完成合闸操作，可靠性较差，但由于它们有体积小、重量轻、使用维护方便、价格便宜等优点，因而适宜在一般变电所中采用。

第3．3．4条 在重要变电所中，全所事故停电时，为满足查找故障和切换电源的需要，应对必要的信号及事故照明提供保证一定时间的所用电源，此时由蓄电池组供电。在事故放电末期，还应由蓄电池组提供合闸电源，以恢复交流供电。因而蓄电池组的容量应按事故停电期间的放电容量及事故放电末期最大冲击负荷确定。

根据《火力发电厂设计技术规程》第11．4．4条规定，全厂停电事故时，厂用电停电时间为1h。考虑到变电所的事故照明负荷较发电厂小得多，对容量的影响较小，并与发电厂规程相配合，故变电所的事故停电也按1h考虑。

第3．3．5条 变电所内宜设置固定的检修电源，以方便检修、试验，提高工效。


第四节 控 制 室

第四节 控 制 室

第3．4．1条 本条对控制室的位置提出了基本要求。控制室是整个变电所的控制中心，是运行值班人员工作的场所，又是全所电缆汇集的中心，因而控制室应位于便于运行维护、操作巡视和使用电缆最短的地方，并应布置在朝阳的房间，以获得良好的采光和适宜的温度。

第3．4．2条 控制屏(台)的排列次序与配电间隔的次序尽可能对应。这样可便于值班人员回忆，缩短判别和处理事故时间，减少误操作。

第3．4．4条 无人值班变电所的控制室仅需考虑临时性的巡回检查和检修人员的工作需要，故面积可适当减小，建筑处理也可简化。


第五节 二次接线

第五节 二次接线

第3．5．1条 根据生产单位运行经验，明确提出应在控制室内控制的元件。6—35kv屋内配电装置馈电线路采用就地控制，主要因一般配电装置均采用成套开关柜。

第3．5．2条 能重复动作并能延时自动解除或手动解除音响的中央事故信号和预告信号使用效果较好，受到运行人员欢迎，在有人值班的变电所中已得到广泛应用。因此，本规范增加了这方面的规定。

由于预告信号重复出现的机会较多，如寻找接地时间较长，这期间内可能出现其他预告信号。因此，驻所值班的变电所也可装设能重复动作的预告信号。

断路器控制回路的监视信号，采用灯光监视或音响监视各有优缺点，各变电所的习惯也不同。因此，本规范不作硬性规定。

第3．5．3条 隔离开关与断路器、接地刀闸之间，应装设电气闭锁装置，以防止带负荷拉合隔离开关、带接地合闸及误拉合断路器，并增加了防止误人屋内有电间隔等的联锁要求。

闭锁联锁回路电源与继电保护、控制信号回路的电源分开，主要是为满足安全可靠的要求。


第六节 照 明

第六节 照 明

第3．6．1条 现行的《工业企业照明设计标准》对工业企业电气照明光源、照明方式及照明种类、照度、灯具、照明供电等都有明确要求，因此变电所照明设计也应符合该标准的基本规定。

第3．6．2条 参考原《变电所设计技术规程》，按实际情况适当扩大了应装设事故照明的地点。由于事故照明的方式直接与直流操作电源型式有关，故应配合本规范第3．3．3条的规定选用。例如，装有铅酸蓄电池的变电所，采用交流电源停电后自动切换至蓄电池组的方式或采用工作照明兼作事故照明方式；装有大容量镉镍蓄电池组的变电所，因镉镍蓄电池组允许的短时冲击值较大，使镉镍蓄电池容量的安时数小于铅酸蓄电池，为了减少事故时的照明容量，可采用一部分工作照明兼作事故照明的方式，另一部分则在事故处理需要时，手动投人事故照明的方式；装有小容量镉镍蓄电池组的变电所，在直流操作电源有余度的情况下，除控制室内装设一盏工作照明兼作事故照明灯以外，其余的可采用在事故处理时临时手动投入事故照明灯的方式；在没有直流事故照明容量的情况下，可装设少量的自动切换应急灯作为事故照明；无人值班的变电所一般不装设事故照明自动投切装置。

第3．6．3条 调查表明，照明灯具装于高压带电体上方的情况及过于接近带电体的情况，在工程中时有发生， 以致只有在高压停电时才能检修，殊为不便，故本规范条文强调“照明设备的安装位置，应便于维修”。

第3．6．4条 根据运行值班人员反映，由于观察屏面所产生的眩光和反射光直接影响运行操作，特作此规定。

第3．6．5条 根据工程实践经验，装有铅酸蓄电池的室内，含有氢气成分，在有火花的情况下，容易引起着火、爆炸危险。 目前，变电所内虽然采用了防酸隔爆铅酸蓄电池组，但还缺少含氢量的分析研究数据，而且采用防爆灯具投资增加极少，故对于铅酸蓄电池室仍按防爆灯具考虑，且不应装设可能产生火花的电器。

第3．6．6条 本条规定引自原《变电所设计技术规程》第54条。一般电缆隧道的高度为1．9m左右，运行人员行走时易触到照明器，故要求电缆隧道内的照明电压不高于安全电压36V。如高于36V，对于容易被人触及的灯具应采取在灯具外设罩、网等防止触电的措施，并敷设灯具外壳用的接地线。


第七节 并联电容器装置

第七节 并联电容器装置

第3．7．1条 功率因数标准应满足原国家经委1983年颁发的《全国供用电规则》第4．3条的规定：“高压供电的工业用户和高压供电装有带负荷调整电压装置的电力用户，功率因数为0．9以上，其他100kVA及以上电力用户功率因数为0．85以上，农业用电的功率因数为0，8”。

电容器装置宜装设在主变压器的低压侧或主要负荷侧，这样可以获得较好的无功补偿效果，减少变压器及线路损耗，提高经济效益。

当电容器装置容量较大时，为便于调整电压，可以分组配置。但电容器分组容量的大小，应满足投切时系统电压调整允许变动的范围和不发生谐振的要求。

第3．7．2条
一、电容器应与接人电网的运行电压相配合以充分利用容量。因为电容器的无功容量与施加电压的平方和频率成正比(Qc=2πfcU2)，一般系统频率变化很小。所以电容器端子上若施加的是额定电压，则它输出的亦为额定功率。如果降低电压运行，电容器无功输出将大大减扒影响无功补偿效果。如果过电压运行，将大大增加无功出力造成过负荷，危害亦是很大的。

二、根据国家标准《并联电容器》第11条中规定：“电容器组的绝缘水平应按拟接入的系统的绝缘水平来选择。电容器的绝缘水平如果低寸：电力系统的绝缘水平，则应采用与该电力系统的绝缘水平相等的外部绝缘将电容器对地绝缘起来”。例如拟设计接人10kV系统的电容器组，应选用10kV绝缘水平的电容器。现国产的11／√3kV电容器就是供10kV系统采用不接地星形接线的电容器组选用的，电容器对地绝缘为1lkV级。这样可将电容器直接装设在接地的构架上，电容器外壳的连线应与金属构架连接，而构架的接地线还应与变电所主接地网连接 。

三、据调查，电容器组的接线方式以采用不接地星形或双星形为主。北京、上海供电局所属变电所一般采用双星形，华东地区骨从故障电流、涌流冲击。过电压水平、单台保护用熔断器性能的要求方面对三角形和不接地星形接线进行了分析比较，认为三角形接线电容器组存在不少问题．北京供电局在三角形接线时，曾多次发生电容器膨胀、爆炸和失火事故，所以认为三角形接线不宜推广。

三角形接线的并联电容器组直接接于电网线电压上，任一合并联电容器内部串联元件发生贯穿性击穿或极间故障时，就形成相间短路，故障电流决定于两相短路时的系统容量，比不接地星形接线的故障电流大得多．因后者发生瞄穿性击穿时，工频故障电流仅为并联电容器组预定电流的3倍，且不形成相间短路。

国外对电压等级较高的电力系统使用的电容器组都采用星形接线，只有在电压等级较低的电力系统采用三角形接线。如，美国2．4kV及以下电容器组采用三角形，4．6kV及以上采用星形；日本6．6kY及以下采用三角形，llkV及以上都用星形。

关于三角形接线电容器组的适用范围，比较集中的意见是三角形接线只能用于35kV变电所的10kV母线，相间短路容量小于等于30或50MVA，容量小于等于180或300kVar，的电容器组。

第3．7．3条 电容器装置的电器和导体的忙期允许电流，不应小于1 35倍电容器组额定电流．是根据下面的理由确定的：
一、根据我国国家标准和IEC标准的规定，在过电压和谐波的共同作用下，电容器应能在有效值为1.3Ied(Ied为电容器额定电流)的稳定过电流下运行。

二、日本、英国等国家规定，电容器的最大允许工作电流为具额定电流的1．35倍。

三、国家标准《并联电容器》第6．6条规定：“电容器的实测电容与其额定值之差应不超过额定值的-5％或+10％”。因此，对具有最大电容正偏差的电容器，其电流允许值可达到电容器额定电流的1．43倍。但厂家供应的成批产品，总容量误差达不到十10％．故不能以1．43倍电容器组额定电流作为选择电器和导件的依据。

四，水电部标准《并联电容器装置设计技术规程》规定为1．35倍。

综合上述理由，并且为了与水电部标准相一致．确定为电容器组电器和导体的选择不小于1．35倍电容器组额定电流。

第3．7．4条 为防止由于电容器故障而影响主设备的供电．也为丁便于继电保护的配合，因此电容器组成与其他设备的控制、保护回路分开，单独设置。

利用熔断器作电容器的成组保护时，通常继电保护难于配合。成组保护用熔断器的熔丝电流整定值较大，对于单台电容器的故障反应迟钝或不能反应。且成组保护用熔断器熔断时，将使整组电容器退出。因此，为防止故障的扩大且便于检查和隔离电容器组，应设置单台电容器的熔断器保护。

第3．7．5条 本条规定了装设串联电抗器的原则和串联电抗器的作用．变电所中只装一组电容器组时，一般合闸涌流不大，因此可以不装串联电抗器．但在装有两组或两组以上的电容器组并列运行时，为调整电网运行电压，有分别投切电容器组的操作机会时，电容器组须装设限制涌流的串联电抗器。华北电管局和天津电力局的运行规程上都有此规定，并规定应尽可能将两组电容器布置在母线的两端。这是保证电容器安全运行应采取的措施。

在设置补偿电容器时．应考虑限制谐波的问题。当系统的高次谐波含量超过规定时，应优先考虑在谐波源处采取限制措施。若母线上原有的高次谐波含量在《电力系统谐波管理暂行规定》的允许范围以内，而装设电容器装置后，容性阻抗会将原有高次谐波含量放大，使其超过了允许值，这时则应在电容器回路装设串联电抗器．以改变回路阻抗参数，限制谐波过分放大。

当采用串联电抗器后，应注意由此而引起的电容器端电压的升高。

第3．7. 6条 根据调查，电容器组的布置形式有屋内、屋外和半露天(即屋外式上面加遮阳棚)。上悔，南京、大津、北京地区10kV电容器组基本上采用屋内布置，即把电容器放在室内中部，四周有维护通道：从地沟或墙壁的侧面自然通风，风口设在夏季主导风向侧，以加大风量，在屋顶上设风帽(为防止飞鸟进入，加金属网)，若自然通风不能满足要求，则装设机械排风。运行经验认为，电容器放在屋内比较清洁．套管不易闪络，夏天不受日晒，冬天不遭风雪，因此损坏率较低。

但在东北沈阳地区，电容器一般装在屋外。认为通风散热好，套管受到雨水的自然清洗不易发生污闪。缺点是容易遭受小动物的侵袭，必须有完善的防护网保护；其次是油箱锈蚀要定期刷漆清扫。同在东北地区的吉林和黑龙江，则认为电容器装在屋内，上盖不会积雪，不致引起套管闪络，以装在屋内为多。不过据东北电管局经验，尚未发生过屋外电容器油箱顶盖积雪或太阳暴晒后造成套管损坏事故。总之，布置形式可根据各地运行经验和特点确定。


第八节 电缆敷设

第八节 电缆敷设

第 3．8．1条 根据实践经验，本条列举了变电所工程中一般常用的几种电缆敷设方式。

第 3. 8．2条 参考原《变电所设计技术规程》及实践经验，本条规定了电缆路径选择的一些基本更求。

损坏及腐蚀是指机械性损坏，振动、化学作用、地下电流，水锈蚀、热影响，蜂蚁鼠危害等。

第 3. 8. 3条 一般设计原则。


第九节 远动和通信

第九节 远动和通信

第3. 9. 1条 变电所的远动装置是实现系统调度自动化的基础，故应根据审定的系统规划要求逐步实施。未实施的变电所，设计时应顶留远动装置的位置。

第3．9．3条 原《变电所设计技术规程》第86条规定：“无人值班变电所一般由地区调度所或基地变电所进行遥控、遥信、遥测或遥控、遥信.....”根据调查，由于遥控设备尚不够完善可靠，而且投资较大，故目前仅在对系统安全运行影响较小的设备上采用，例如变电所电容器投切装置。为此，本规范对于遥控装置的采用未作硬性规定，而应根据需要和设备的具体情况确定。

第3．9. 4条 运行要求。

第3．9．5条 通道一般有电力线载波、微波、特高频及有线音频等几种方式。参考原《变电所设计技术规程》，对35-110kV电压等级的变电所，由于其信息量不大，目前国内使用的通道多数是电力线载波和有线音频通道，故可根据具体情况比较确定。

第3．9．6条 一般地区变电所及无人值班变电所装设调度通信已可满足运行要求。

工业企业变电所因需与该企业的调度部门和企业内的用电部门联系，故还应装设与该企业内部的通信。

重要变电所，调度通信一般超过一回，已有备。如无备用或能较方便地装设与当地电话局的通信，也可装设。

第3．9．7条 当变电所内一旦发生全所停电事故时，正需要利用通信、远动装置处理事故，若通信、远动装置失去电源，将延误事故的处理而且会导致事故扩大，故要求设置可靠的备用电源。通信、远动设备的消耗功率都不大，备用电源取得的方式，宜根据变电所的具体情况考虑。例如可采用从所内蓄电池组抽头取得直流及逆变取得交流的方式．也可采用另设镉镍电池组作备用等方法。

与本规范第3．3．4条协调统一，变电所所用电停电时间按lh考虑，故规定通信、远动装置的事故备用电源的容量也披1h校验。


第四章 土建部分

第四章 土建部分

第一节 一般规定

第4．1．1条一第4．1．3条 根据《建筑结构设计统一标准》的规定，我国的建筑结构应按极限状态设汁原则进行设计，据此本规范制订了有关极限设计的条文。在采用极限设计方法时，本规范按照《建筑结构设汁统一标准》所规定的总的原则，再根据变电所的实际情况确定了结构重要性系数及与荷载和荷载组合有关的扦种系数；至于结构的设计强度或材料的设计应力，则应遵照《钢结构设计规范》、《混凝土结构设汁规范》以及有关的其他现行国家规范的有关规定采用。

按《建筑结构设计统一标准》规定，建筑物。构筑物的安全等级分一级、二级、三级。一般的建筑物、构筑物多数采用二级，35一IlOkV变电所的建筑物、构筑物也属二级范畴。

附录三所规定的挠度限值，其出发点是为了保护所设计的结构具备必要的刚度以满足工艺及外观要求。其中隔离开关支架由于操作时一般对结构的刚度要求较高，故相应的挠度限值的规定也较严格。对这一类结构，如工艺提出比附录三更严格的要求，则应按工艺要求进行设计。

第4．1．4条 本条规定的基础抗拨与抗倾覆的平均安全水平，基本上接近传统的设计方法，但由于本规范将荷载分成长期和短期两种情况并取用不同的稳定系数，故基础设计将比传统方法更为合理。


第二节 荷 载

第二节 荷 载

第4．2．1条 荷载的分类系根据现行国家标准《建筑结构荷载规范》所规定的原则确定。其中(稀有)风荷载或(稀有)冰荷载是根据送变电专业以往的工程实践经验提出的，即对某些地区的某些重要工程，只考虑常规的风或冰荷载尚感不够．而需要对历史上曾经出现过的最严重的风(或冰)荷载进行验算。由于这种荷载出现的几率极为稀少，故作为偶然荷载来处理。 I

第4．2．2条、第4．2．3条 荷载的各项系数系根据现行国家标准《建筑结构荷载规范》的有关条文精神并结合变电所荷载的实际情况烃分析后确定。采用这些系数后其平均安全水平与传统方法接近，但由于分类分档比较细，考虑的因素也较全面，因此其结果将比传统方法更加合理。对荷载分项系数有几点情况需作说明如下：

一、在大风情况下，作用在架构及导线上的风荷载的标准值乘γq等于1．4，导线及架构自重的标准值乘γq等于1．2，导线张力的标准值乘γq等于1 25，据此得到全部设计荷载。当验算基础上拔或倾覆时，导线自重、架构自重、基础自重及土重的γq应改用1．0，其余系数均不变。覆冰情况及其他荷载情况也按上述大风情况相同的原则处理。

二、安装情况下导线的紧线张力的荷载分项系数γq用1 4，这是考虑到用机械牵引时可能发生的动力和超载情况以及导线自重的超载和弧垂的误差等多项因数。

三、 电气的导线计算，一般也可按传统方法进行，此时导线风力的荷载分项系数1．4、导线自重的荷载分项系数1.2及导线的张力荷载分项系数1.25(或1.4)均可由土建专业在收到电气资料后再乘。

第 4．2. 4条 房屋建筑的楼面活荷载按理应根据设备在施工、安装及运行过程中产生的实际荷载来确定，本规范为了设计方便对不同的房间规定了活荷载的标准值，这是对设备及其他荷载作了分析归纳后得到的。但由于设备的种类很多，且经常发生变化，故使用者应结合实际设备情况作分析后使用，如发现实际的设备荷载超出规范附录四的规定值时，则应取较大的荷载进行设计。

第 4．2. 5条 架构设计的运行、安装及检修三种荷载情况的规定系多年来在这方面的经验总结，地震作用系按现行国家标准《建筑抗震设计规范》有关条文的精神制订。

第 4. 2．6条 设备支架的荷载及荷载组合以往从未有过明确规定，现根据工程设计的实际情况，规定了以大风、操作及地震作用的设计荷载作为承载能力极限状态的校验条件，并推荐以大风及操作两种情况的标准荷载作为正常使用极限状态的校验条件。

第 4．2．7条 根据分析，导线的安装情况有可能控制架构梁部分构件的强度，以往个别工程曾因设计荷载与施工实际不一致而造成梁发生弯曲的情况，为此本条文规定在施工图中应表示出导线安装荷载。导线紧线时引线的对地夹角45°一60°及紧线滑轮悬挂在梁的上弦节点的做法是比较普遍采用的较为合理的施工方法，在设计者尚未明确本工程的实际施工方法之前，可以作为—般性的安装情况荷载条件对结构强度进行核算。

第 4．2．8条 本条文是在总结以往工程设计实际经验的基础上提出的。


第三节 建筑物

第三节 建筑物

第4. 3．1条 主控制楼的各层层高．系报据各地区实践分析后确定的，其中，对11OkV主控制搂的电缆层，不少设计单位将电缆层的多余空间辟作值班休息室或作其他用途，故层高—般取2 3-2．6m，这样虽然多用0．2-0．4m砖墙材料，电缆也增长0．2--0．4m，但所增加的费用仍低于这些辟出房间的造价。此外电缆层较高，有利于设备的搬运、安装及运行．同时也有利于建筑物的立面处理。

第4．3．2条 对110kV变电所的主控制室采用控制屏与继电器屏分室布置的方式可降低层高，节约投资，有利于值班人员注意力的集中，有利于冬季的局部采暖．故已逐步为各设计及运行部门所接受。对于这类布置，两部分房间的建筑与结构、天棚与内墙的装修、照明的设计，均宜采用不同的标准以节约投资。

第4．3．3条 据了解，以往变电所屋面渗水比较普遍，屋内设有重要电气设备的房间的渗水可能会影响电气安全．另据估计，加强屋面防水所增加的投资仅为房屋投资的1%-2%。 据此，本规范规定，对设有重要电气设备的建筑物应适当提高屋面防水标准。

提高屋面防水标准的途径通常有两条：一条是采用档次较高的可靠的新型防水卷材或涂料，这类防水材料的防水及力学性能、耐受高温及低温的能力均明显优于传统的油毡，其寿命也比较长；另一条是采用双层防水屋面．即柔性防水层加刚性防水层(柔性防水层做在下面或刚性防水层做在下面均可)，或者在一般防水层上面外加一层架空预制板．以上这些措施均有可能提高屋面防水的能力，降低屋面渗漏率。

第4．3．4条 主控制室、通讯室等对防尘有较高要求的房间，国内一般采用经久耐用的水磨石地坪，已能满足运行要求。

第4. 3. 5条 由于全封闭防酸隔爆式蓄电池的出现．蓄电池室的酸气及氢气情况有所改善，出此有的单位提出要求设计考虑降低防酸防爆的标准，事实上已有少数变电站的蓄电池室不装通风机，或者用普通瓷砖或防酸塑料板来代替防酸瓷砖。但到目前为止，由于缺少这方面长期的运行经验及系统的分析研究，故在条文中基本上只能仍维持传统的防酸防爆标准，但在语气方面带有一定的灵活性，以便于那些有切实可靠措施的单位在这方面进一步摸索经验。

第4. 3. 6条一第4．3．9条 这4条均属建筑抗震方面的内容，都是根据现行国家标准《健筑抗震设计规范》所规定的原则，结合变电所建筑的具体情况制订的。

其中对主控制楼及配电装置楼的抗震横墙的最大间距，在参考西北电力设计院编制的《火力发电厂及变电所土控制楼(室)及配电室震害调膏报告》及《主控制楼、配电装置楼模型房屋振动台试验研究报告》两份资料后，经分析认为，在考虑各层均设置圈粱且在纵墙的关键部位设置构造柱(或加强型构造柱)的前提下，即使将横墙的间距放宽也不会导致纵墙的首先破坏．放宽的尺度可以由强度计算或根据实际经验来确定。在作抗震分析时，配电装置楼的纵墙，间隔墙与构造柱可以考虑其联合作用，纵墙在地震作用下平面外的稳定及强度将依靠这种联合作用得到保证。主控制楼上层纵墙的平面外的稳定及强度，可以依靠加强
的构造柱与纵墙的联合作用得到保证。以上所述是规范附录五的注①及注②的主要依据。


第四节 构筑物

第四节 构筑物

第4．4. 1条 用螺栓连结的钢结构及钢筋混凝土结构的刚度精确计算比较复杂，且其结果与实际也不一定符合。本条文从工程实用出发对此作了比较简单的规定，可以应用于超静定结构分析及结构的振动分析。当对计算精度要求不高时，也可用于结构挠度的分析。

第4．4．2条 本条系根据线路及变电所结构多年来的设计及运行经验制订，其中有关钢结构构件的最大长细比参考了《架空送电线路设汁技术规程》。

第4．4．3条、第4．4．4条 系参考《火力发电厂土建结构设计技术规定》的有关条文作适当简化后得出。

第4．4．5条 格构式钢结构弦杆与腹杆的受压计算长度，系根据线路铁塔方面的设计经验确定。

第4．4．6条，第4．4．7条 架构梁的高度与跨度之比及柱的根开与柱高之比均系经验数据。根据理论，只要强度与挠度符合要求，这些比值允许超过，特别对受力很小，强度裕度较大的梁及柱更是如此，但另一方面，考虑到外形的协调及人的安全感，此值不宜超过太多。

第4．4．8条 架构及支架插入基础杯口的最小深度，系按不同断面、不同材料及不同受力情况，并根据多年来工程的运行经验及部分试验资料作出不同的规定。


第五节 采暖通风

第五节 采暖通风

第4．5．1条 根据《采暖通风与空气调节设计规范》的规定，采暖地区分成严寒地区与寒冷地区两类。对这两类地区，本规范根据变电所的实际情况分别规定了不同的采暖范围。对采暖方式由于各地的经验、习惯及需要采暖的天数等均不相同，故难以作出统一规定。一般来说，在严寒地区采用小型热水锅炉居多，在寒冷地区各种方式均有，应根据当地经验作全面的技术经济分析后确定。据反映不属于严寒或寒冷的部分地区，冬季在控制室值班很冷，特别是下半夜值班人员寒冷难熬，直接影响正常工作。因此不少变电所自行采用局部采暖设施，例如在控制屏前设装配式临时小室，小室内用电炉或其他采暖设备采暖。最近在华东区，这种临时小室又发展成永久性的值班小室，并由设计单位进行设计，满足了采暖与值班工作两方面的要求。我们认为，局部采暖比较经济实用，在符合防火安全的前提下，根据需要，可以在不属于严寒或寒冷的地区推广使用。

第4．5．2条 本条参考了《变电所设计技术规程》第131条内容，对该规程中难以达到的某些规定，如房间的冬季作业温度等作了删节。此外，对室内夏季温度的规定作以下说明：

一、夏季室温可采用排风温度值，进风温度可采用夏季通风室外计算温度，即每年最热月14点的月平均温度的历年平均值。

二、保持夏季室温不超过规定限值的主要措施是依靠通风及房屋的隔热。

三、补充了变压器室的夏季室温不宜超过45℃的规定。按照变压器标准，最高设计环境温度为40℃，如变压器室内温度达到45℃时，已经要考虑减负荷，否则将影响变压器的使用寿命。当正常运行时的最高环境温度为45℃时． 要使变压器使用寿命不受损失，变压器的负荷率应减少到96％；当最高环境温度为50℃时，变压器的负荷率应减少到91．9％。由于35-11OkV变电所内变压器的负荷率一般不会达到100％，故室内温度定为45℃一般不会影响变压器的使用寿命：如超过45℃，则应根据变压器的负荷率、 日负荷曲线、年等值环境温度等进行较详细的寿命计算。

第4．5．3条 鉴于目前工程中普遍采用全封闭防酸隔爆式苣电池，故蓄电池室的通风换气次数决定由原规定的15次改为6次。根据新老两种蓄电池所排出的酸气量的比较，以及部分新蓄电池不装风机也在正常运行的事实均可说明，修改后的6次换气次数是安全的。


第六节 防 火

第六节 防 火

第4．6．1条 本条内容与《建筑设计防火规范》一致，并结合变电所情况具体化。

第4．6．2条 本条内容与《建筑设计防火规范》一致，并符合过去数十年的运行经验。

第4．6．3条～第4．6．8条 这些条文体现了本规范对防火总体设计的考虑，大致可归纳为下列几点：

一、变电所的火灾绝大部分系由电气设备特别是带油设备所引起，这类火灾用水扑救作用不大，故本规范推荐采用干粉、1211等对油类火灾灭火效能较高的推车式或手提式化学灭火器。这类灭火器允许存放的时间较长，需要经常检查及维护的工作也较少，初期投资也较水消防省，且使用比较灵活方便，不需要专业消防队伍，对初起火灾有可能在专业消防队来到之前扑灭。

二、对设有重要仪器仪表的房间，一旦着火，不宜采用泡沫或二氧化碳灭火器，也不宜采用水消防，因为这类设施用后都可能将未着火的仪器设备污损或破坏。本规范所推荐的灭火后不会引起污损的气体灭火器主要是指卤代烷灭火器，其中1211价格比较便宜。

三、电缆的火灾事故率是比较高的，但因电缆分布较广，如到处采用固定的灭火设施不经济，也不现实。为了防止电缆火灾到处蔓延波及主建筑及各种设备，尽量缩小事故范围并相应缩短修复时间，本规范所推荐的主要措施是分隔及阻燃。例如用防火胶泥等防火材料堵塞主控制室电缆人口处的全部空隙，实践证明可以防止电缆将火灾引进主建筑物。阻燃措施的目的也是为了分隔，例如主控制室与电缆夹层之间的电缆，在楼板上下各lm范围内涂上防火涂料，即可起到阻燃分隔作用。当然如与防火胶泥填嵌孔洞一起使用，估计效果会更好。较长的电缆沟或电缆隧道，也可采用类似的分段分隔阻燃措施。

四、对油浸式变压器的消防对策。本规范对这类变压器的初起火灾的基本对策是争取用化学灭火器扑灭或抑制；对由内部故障引起的严重火灾，则依靠防火距离(或防火隔墙)、事故排油设施及化学灭火器来有效地防止火灾的扩大蔓延。

根据调查分析，前一时期用油盘着火模拟变压器火灾及所作的水雾灭火试验，与真实的由变压器内故障引起的高温高压严重火灾有本质上的差异，后者的巨大热能及高温所引起的复燃是前者很难模拟的，而这一点恰恰是历次变压器严重火灾即使在消防设施较为优越的条件下仍然难以在短时间内将火扑灭的主要原因。情况表明， 目前国内各种灭火设施对变压器严重火灾所能起的作用是相当有限的，还没有一次在短时间内降温灭火的成功经验。

35～1lOkV变电所量大面广，据有关部门统计，下一个五年计划投产的变电所在3000座以上，如本规范要求变电所普遍装设变压器水雾灭火系统，将导致下个五年计划增加基建投资3亿多元，而如采用化学灭火器仅增加0．3亿元。此外，据运行部门反映，装设在户外的水雾灭火系统，其管路、阀门、喷头、水池的防腐蚀、防冻、防尘、防杂物及每年1-2次的系统喷雾试验等都是运行中难以对付的现实问题。

第4．6．9条 本条是针对设在城市的无人值班变电所所作的规定。